/js/jquery-1.11.1.min.js

澳门威尼斯人娱乐场

 找回密码
 免费注册

QQ登录

只需一步,快速开始

查看: 4390|回复: 22
打印 上一主题 下一主题

[索尼] 我的SONY KLV-HS29M80,闪红灯2次不开机,求师傅帮帮我!很苦恼!

[复制链接]
跳转到指定楼层
1楼
发表于 2015-11-22 11:19:55 | 只看该作者 |只看大图 回帖奖励 |倒序浏览 |阅读模式
本帖最后由 yunyan99 于 2015-11-22 11:31 编辑

我的HS29M80,闪红灯2次不开机,我在手册上看到,是2个三极管被短路,电流过大引起,但是不知道从何下手,
测得手册上所说的2个被短路的管子:
行管 C5778的B和E极的电阻是60欧,用数字表的通路档,会发出短路的声音。 另外一个管子 IRF 19630G,看不出什么来。。。

非常苦恼,如果能指导修好,二话不说直接支付宝300元作为酬谢!

QQ 88324600,本人有动手能力




补充内容 (2015-12-26 12:42):
更新如下:
1断开135V负载并用200W灯泡假负载测得135V电压输出稳定。
2完件全部装回电视,显像管高压包和行场线全接,就是闪2次红灯,
3断开显像管的高压包线和行场线,就是闪4次红灯。

请高手分析一下上面

补充内容 (2015-12-26 12:44):
后来我只接高压包,断开行和场偏转线,结果高压包突然发出滋滋声音,而且不会启动保护了,
开机10秒左右就关机,又马上开机,这样循环。。。
断开高压包也是这样子。
期间一直听到高压包的滋滋的声音。这又怎么了?

补充内容 (2015-12-31 06:31):
拆下行推动变压器,测得输入端的电阻只有3.5欧,输出端的电阻为0.1欧,不知道这个值正常不》?

补充内容 (2015-12-31 07:42):
行输出变压器(不是高压包,就是个二次电压,给场电路供电的变压器),测得期初级电阻为1.1欧,是不是这里也不正常?
2楼
发表于 2015-12-11 09:49:52 | 只看该作者
数字版接插件虚焊(主板处)焊后换原型号行管即可正常。
你不会是给我300吧
3楼
 楼主| 发表于 2015-12-16 13:23:47 | 只看该作者
东东维修 发表于 2015-12-11 09:49
数字版接插件虚焊(主板处)焊后换原型号行管即可正常。
你不会是给我300吧

能修好绝对给!!说给必须给,你加我QQ 88324600




我还有一台是DA的,这个是闪4次红灯,也修好的话也是300,两台都能修好就是600.加我QQ,请帮忙。。绝对不吝啬钱!!
4楼
 楼主| 发表于 2015-12-16 13:30:18 | 只看该作者
晕了,这个论坛前几天我这都登不了,不知道是怎么回事,不知道师傅还在不在?
其它师傅有没有帮忙的?还有一台DA的机器,480I的机器,这台是4次红灯!!

补充内容 (2015-12-16 23:27):
开机闪4次自己弄好了,是高压包附近断线,但有点奇怪:rpv开机后,电视自己开关5次才能真正开机,前4次总是自己打开再关闭打开关闭。 如果我关闭3秒再打开,就能直接开机,关1分钟再开机则自己重复5次才能开机怎么办

补充内容 (2015-12-16 23:28):
电视是标100V的,我插的是220V转110V的变电器,国产的。会不会是在开机的时候需要瞬间的大功率?这个变电器提供不了这么大的功率??电视标的是65W,变电器标的是200W,和这个东西有关吗?
5楼
发表于 2015-12-16 22:40:02 | 只看该作者
yunyan99 发表于 2015-12-16 13:23
能修好绝对给!!说给必须给,你加我QQ 88324600


你那里的行情真好,我都是收80元
6楼
 楼主| 发表于 2015-12-16 23:21:19 | 只看该作者
东东维修 发表于 2015-12-16 22:40
你那里的行情真好,我都是收80元

啥呀,我这真会取笑我,我这是没师傅修啊,,一看是显像管,个个都直接就说:修不了。。。这电视都放了半年了,还是开机闪2红灯。。。要能修好,还管什么钱啊


你说的数字板插头什么的,在哪里?我不认识啊。。能不能指点一下?  数字板是不是插信号板的那个大板?不是高压包所在的板???
你说的插头又是什么东西?


补充内容 (2015-12-17 12:23):
我把数字板拆了下来,看了一下背面,好像没有虚焊的地方,至少眼睛看到的插座针,没有虚焊,请问还有别的原因吗?
7楼
 楼主| 发表于 2015-12-16 23:33:42 | 只看该作者
东东维修 发表于 2015-12-16 22:40
你那里的行情真好,我都是收80元

你倒是加我QQ啊。。我晕啊。。。有钱赚你好像还不想赚似的。。。


补充内容 (2015-12-17 15:39):
查了一下数字板上没有虚焊,另外我觉得不是数字板上的问题,应该是高压板上的问题。。还有别的原因吗?
8楼
 楼主| 发表于 2015-12-17 15:39:29 | 只看该作者
好郁闷,有人能帮忙不?
9楼
 楼主| 发表于 2015-12-26 12:40:38 | 只看该作者
全部接上,显像管高压包和行场线全接,就是闪2次红灯,断开高压包,就是闪4次红灯。
断开135V负载,用200W灯泡假负载测得135V电压输出稳定。
这是一开始的情况,请高手分析一下上面是原因?

但是后来我只接高压包,断开了行和场偏转线,结果高压包突然发出滋滋的声音,
而且不会启动保护了,开机10秒左右就关机,又马上就开机,这样循环。。。断开高压包也是这样。
期间一直听到高压包的滋滋的声音。先前是没有这个声音的。
这是怎么回事?
10楼
发表于 2015-12-26 17:56:34 | 只看该作者
yunyan99 发表于 2015-12-26 12:40
全部接上,显像管高压包和行场线全接,就是闪2次红灯,断开高压包,就是闪4次红灯。
断开135V负载,用200W ...

您要用这种“判断方法”会把自己搞晕的
您需要登录后才可以回帖 登录 | 免费注册

本版积分规则

QQ|手机版|Archiver|澳门威尼斯人在线 ( 澳门威尼斯人注册   

GMT+8, 2017-3-25 23:32

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表